Kingfisher version

If you are using Kingfisher specify exact version number : 5.15.8 because when I tried latest - 6.3.1 it couldn’t import Kingfisher on my XCode 11.3.1.

Oh! Good protip to know. Thanks for sharing